hMailServer IMAP Command Remote Denial of Service Vulnerability

Bugtraq ID: 30663
Class: Design Error
CVE: CVE-2008-3676
Remote: Yes
Local: No
Published: Aug 12 2008 12:00AM
Updated: May 07 2015 05:25PM
Credit: João Antunes
Vulnerable: hMailServer hMailServer 4.4.1
Not Vulnerable: hMailServer hMailServer 4.4.2 (Build 279)


 

Privacy Statement
Copyright 2010, SecurityFocus