HP-UX 'ftpd' Remote Privilege Escalation Vulnerability

Bugtraq ID: 30666
Class: Access Validation Error
CVE: CVE-2008-1668
Remote: Yes
Local: No
Published: Aug 12 2008 12:00AM
Updated: Aug 28 2008 04:04PM
Credit: Reported by the vendor
Vulnerable: HP HP-UX B.11.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus