Freeway Multiple Input Validation Vulnerabilities

Bugtraq ID: 30676
Class: Input Validation Error
CVE: CVE-2008-3677
Remote: Yes
Local: No
Published: Aug 13 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: Digital Security Research Group
Vulnerable: Freeway Project Freeway 1.4.1 .171
Not Vulnerable: Freeway Project Freeway 1.4.2 .197


 

Privacy Statement
Copyright 2010, SecurityFocus