PHP Realty 'dpage.php' SQL Injection Vulnerability

Bugtraq ID: 30678
Class: Input Validation Error
CVE: CVE-2008-3682
Remote: Yes
Local: No
Published: Aug 13 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: CraCkEr
Vulnerable: YPN PHP Realty 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus