NOAH Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 30747
Class: Input Validation Error
CVE: CVE-2008-3730
Remote: Yes
Local: No
Published: Aug 12 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: Nordicwind
Vulnerable: Nordicwind NOAH 3.2.1
Not Vulnerable: Nordicwind NOAH 3.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus