Pars4U Videosharing SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 30779
Class: Input Validation Error
CVE: CVE-2008-3771
Remote: Yes
Local: No
Published: Aug 20 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: Mr.SQL
Vulnerable: Pars4U Videosharing 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus