Z-Breaknews 'single.php' SQL Injection Vulnerability

Bugtraq ID: 30831
Class: Input Validation Error
CVE: CVE-2008-3848
Remote: Yes
Local: No
Published: Aug 26 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: cOndemned
Vulnerable: Z-Breaknews Z-Breaknews 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus