BitlBee Unspecified Security Bypass Vulnerability

BitlBee is prone to an unspecified security-bypass vulnerability.

Successfully exploiting this issue may allow attackers to recreate or hijack user accounts on the system. Gaining access to these accounts may aid in further attacks.

Versions prior to BitlBee 1.2.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus