Carmosa PHPCart 'phpcart.php' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 30884
Class: Input Validation Error
CVE: CVE-2008-7108
Remote: Yes
Local: No
Published: Aug 28 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: h4x0r
Vulnerable: Carmosa PHPCart 4.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus