WeBid 'config.php' Arbitrary File Upload Vulnerability

Bugtraq ID: 30950
Class: Input Validation Error
CVE: CVE-2006-3362
Remote: Yes
Local: No
Published: Sep 01 2008 12:00AM
Updated: May 07 2015 05:24PM
Credit: Stack
Vulnerable: WeBid WeBid 0.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus