RETIRED: Moodle Multiple Remote File Include Vulnerabilities

Bugtraq ID: 30995
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 03 2008 12:00AM
Updated: Sep 11 2008 10:30PM
Credit: zurlich.lpt
Vulnerable: Moodle moodle 1.8.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus