Advanced Electron Forum BBCode 'preg_replace' PHP Code Injection Vulnerabilities

Solution:
Reports indicate that an upgrade is available, but Symantec has not confirmed this. Please contact the vendor for details.



 

Privacy Statement
Copyright 2010, SecurityFocus