eXtrovert software Thyme 'add_calendars.php' Cross Site Scripting Vulnerability

Bugtraq ID: 31287
Class: Input Validation Error
CVE: CVE-2008-6404
Remote: Yes
Local: No
Published: Sep 21 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: DigiTrust Group
Vulnerable: EXtrovert Software Thyme Calendar 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus