ClanSphere Multiple Information Disclosure Vulnerabilities

Bugtraq ID: 31293
Class: Access Validation Error
CVE: CVE-2008-6470
Remote: Yes
Local: No
Published: Sep 22 2008 12:00AM
Updated: Mar 25 2009 08:46PM
Credit: xsign
Vulnerable: Clansphere Clansphere 2007.4.4
Clansphere Clansphere 2007.4.1
Clansphere Clansphere 2008
Clansphere Clansphere 2007.4
Not Vulnerable: Clansphere Clansphere 2008.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus