Agares Media Arcadem Pro 'articleblock.php' SQL Injection Vulnerability

Bugtraq ID: 31322
Class: Input Validation Error
CVE: CVE-2008-6040
Remote: Yes
Local: No
Published: Sep 12 2008 12:00AM
Updated: Feb 11 2009 10:48PM
Credit: Hussin X
Vulnerable: Agares Media Arcadem Pro 2.802
Agares Media Arcadem Pro 2.700
Not Vulnerable: Agares Media Arcadem Pro 2.803


 

Privacy Statement
Copyright 2010, SecurityFocus