WhoDomLite 'wholite.cgi' Cross Site Scripting Vulnerability

Bugtraq ID: 31436
Class: Input Validation Error
CVE: CVE-2008-4737
Remote: Yes
Local: No
Published: Sep 27 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: Ghost Hacker
Vulnerable: Mark Lovick WhoDomLite 1.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus