Pilot Group eTraining 'news_read.php' SQL Injection Vulnerability

Bugtraq ID: 31455
Class: Input Validation Error
CVE: CVE-2008-4709
Remote: Yes
Local: No
Published: Sep 28 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: S.W.A.T.
Vulnerable: Pilot Group eTraining 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus