VeriSign Kontiki Delivery Management System 'action' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 31580
Class: Input Validation Error
CVE: CVE-2008-4393
Remote: Yes
Local: No
Published: Oct 03 2008 12:00AM
Updated: Oct 06 2008 08:48PM
Credit: Mazin Faour
Vulnerable: VeriSign Kontiki Delivery Management System 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus