Debian Linux fsp Package Vulnerability

Bugtraq ID: 316
Class: Design Error
CVE:
Remote: Yes
Local: Yes
Published: Feb 17 1999 12:00AM
Updated: Feb 17 1999 12:00AM
Credit: First posted to bugtraq by Jamie Fifield <fifield@CS.DAL.CA> on Feb 17, 1999.
Vulnerable: Debian Linux 2.0
Not Vulnerable: Debian Linux 2.0 r5


 

Privacy Statement
Copyright 2010, SecurityFocus