KDE Konqueror HTML Color Attribute Denial of Service Vulnerability

Bugtraq ID: 31605
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-4514
CVE-2008-5712
Remote: Yes
Local: No
Published: Oct 06 2008 12:00AM
Updated: Dec 31 2008 06:02PM
Credit: Jeremy Brown
Vulnerable: KDE Konqueror 3.5.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus