Kusaba 'load_receiver.php' Remote Code Execution Vulnerability

An attacker can exploit this issue via a browser.

The following exploit code is available:


 

Privacy Statement
Copyright 2010, SecurityFocus