KDE Konqueror JavaScript 'load' Function Denial of Service Vulnerability

Bugtraq ID: 31696
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2008-5698
Remote: Yes
Local: No
Published: Oct 10 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: Jeremy Brown
Vulnerable: KDE Konqueror 3.5.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus