Debian Linux ftpwatch Package Vulnerability

Bugtraq ID: 317
Class: Unknown
CVE:
Remote: No
Local: Yes
Published: Jan 17 1999 12:00AM
Updated: Jan 17 1999 12:00AM
Credit: First posted to bugtraq by Jamie Fifield <fifield@CS.DAL.CA> on January 17, 1999.
Vulnerable: Debian Linux 2.0
Debian Linux 1.3.1
Debian Linux 1.3
Not Vulnerable: Debian Linux 2.0 r5


 

Privacy Statement
Copyright 2010, SecurityFocus