mini-pub 'cat.php' Remote Command Execution Vulnerability

Bugtraq ID: 31734
Class: Input Validation Error
CVE: CVE-2008-5580
Remote: Yes
Local: No
Published: Oct 12 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: muuratsalo
Vulnerable: mini-pub mini-pub 0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus