WP Comment Remix 1.4.3 SQL Injection and HTML Injection Vulnerabilities

Bugtraq ID: 31750
Class: Input Validation Error
CVE: CVE-2008-4732
Remote: Yes
Local: No
Published: Oct 14 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: g30rg3_x
Vulnerable: Jason DeVelvis WP Comment Remix 1.4.3
Not Vulnerable: Jason DeVelvis WP Comment Remix 1.4.4


 

Privacy Statement
Copyright 2010, SecurityFocus