Mosaic Commerce 'category.php' SQL Injection Vulnerability

Bugtraq ID: 31782
Class: Input Validation Error
CVE: CVE-2008-4599
Remote: Yes
Local: No
Published: Oct 16 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: Ali Abbasi
Vulnerable: Mosaic Commerce Mosaic Commerce 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus