Debian Linux httpd Vulnerability

Bugtraq ID: 318
Class: Configuration Error
CVE:
Remote: Yes
Local: Yes
Published: Jan 17 1999 12:00AM
Updated: Jan 17 1999 12:00AM
Credit:
Vulnerable: Debian Linux 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus