HP SiteScope SNMP Trap HTML Injection Vulnerability

Bugtraq ID: 31816
Class: Input Validation Error
CVE: CVE-2007-4350
Remote: Yes
Local: No
Published: Oct 20 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: Dyon Balding, Secunia Research
Vulnerable: HP SiteScope 9.0 build 911
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus