Fast Click SQL Lite 'init.php' Remote File Include Vulnerability

Bugtraq ID: 31817
Class: Input Validation Error
CVE: CVE-2008-4624
Remote: Yes
Local: No
Published: Oct 19 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: NoGe
Vulnerable: FTRSoft Fast Click SQL Lite 1.1.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus