Makale XOOPS Module 'makale.php' SQL Injection Vulnerability

Bugtraq ID: 31834
Class: Input Validation Error
CVE: CVE-2008-4653
Remote: Yes
Local: No
Published: Oct 20 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: EcHoLL
Vulnerable: Andrew Mills Makale update25
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus