e107 CMS EasyShop Plugin 'easyshop.php' SQL Injection Vulnerability

Bugtraq ID: 31948
Class: Input Validation Error
CVE: CVE-2008-4786
Remote: Yes
Local: No
Published: Oct 27 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: StAkeR
Vulnerable: Nlstart EasyShop 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus