Venalsur Booking Centre SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 31990
Class: Input Validation Error
CVE: CVE-2008-6215
CVE-2008-6216
Remote: Yes
Local: No
Published: Oct 29 2008 12:00AM
Updated: Mar 05 2009 09:26PM
Credit: d3b4g
Vulnerable: Venalsur Booking Centre 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus