Dorsa CMS 'Default_.aspx' Cross Site Scripting Vulnerability

Bugtraq ID: 31992
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 29 2008 12:00AM
Updated: Nov 03 2008 07:25PM
Credit: Pouya_Server
Vulnerable: Dorsa CMS Dorsa CMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus