MyPHP Forum 'post.php' and 'member.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 31995
Class: Input Validation Error
CVE: CVE-2008-6777
Remote: Yes
Local: No
Published: Oct 30 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: StAkeR
Vulnerable: MyPHP Forum MyPHP Forum 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus