Absolute Poll Manager XE Cookie Authentication Bypass Vulnerability

Bugtraq ID: 32005
Class: Access Validation Error
CVE: CVE-2008-6860
Remote: Yes
Local: No
Published: Oct 30 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: Hakxer
Vulnerable: XIGLA SOFTWARE Absolute Poll Manager XE 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus