phpWebSite 'links.php' SQL Injection Vulnerability

Solution:
NOTE: The vendor refutes this issue, stating that the vulnerable script has not been present in the application since either the 0.8.x or 0.9.x releases.



 

Privacy Statement
Copyright 2010, SecurityFocus