Net-SNMP GETBULK Remote Denial of Service Vulnerability

Net-SNMP is prone to a remote denial-of-service vulnerability.

Successfully exploiting this issue allows remote attackers to cause denial-of-service conditions.

This issue affects versions *prior to* the following:

Net-SNMP 5.2.5.1
Net-SNMP 5.3.2.3
Net-SNMP 5.4.2.1


 

Privacy Statement
Copyright 2010, SecurityFocus