Scripts For Sites EZ Webring/EZ Top Sites 'category.php' SQL Injection Vulnerability

Bugtraq ID: 32032
Class: Input Validation Error
CVE: CVE-2008-6246
Remote: Yes
Local: No
Published: Oct 31 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: d3b4g and Cru3l.b0y
Vulnerable: Scripts for Sites EZ Webring 0
Scripts for Sites EZ Top Sites 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus