PHP Auto Listings Script 'adminlogin.php' SQL Injection Vulnerability

Bugtraq ID: 32193
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 07 2008 12:00AM
Updated: Nov 11 2008 03:14AM
Credit: r45c4l
Vulnerable: Preprojects PHP Auto Listings Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus