MyioSoft EasyBookMarker 'bookmarker_backend.php' SQL Injection Vulnerability

Bugtraq ID: 32200
Class: Input Validation Error
CVE: CVE-2008-5655
Remote: Yes
Local: No
Published: Nov 07 2008 12:00AM
Updated: Dec 18 2008 11:41PM
Credit: G4N0K
Vulnerable: MyioSoft EasyBookMarker 4.0tr
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus