BadBlue Source Code Disclosure Vulnerability

Solution:
Upgrade to BadBlue version 1.5 or higher.



 

Privacy Statement
Copyright 2010, SecurityFocus