HP Service Manager (HPSM) Unspecified Privilege Escalation Vulnerability

Bugtraq ID: 32272
Class: Unknown
CVE: CVE-2008-4415
Remote: Yes
Local: No
Published: Nov 12 2008 12:00AM
Updated: Nov 14 2008 05:24PM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP Service Manager 7.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus