Multiple Scriptsfeed Scripts Arbitrary File Upload Vulnerability

Bugtraq ID: 32293
Class: Input Validation Error
CVE: CVE-2008-6943
CVE-2008-6944
CVE-2008-6942
Remote: Yes
Local: No
Published: Nov 14 2008 12:00AM
Updated: Jul 06 2016 02:18PM
Credit: ZoRLu
Vulnerable: Scriptsfeed Recipes Listing Portal 0
Scriptsfeed Realtor Classifieds System 0
Scriptsfeed Auto Classifieds Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus