Debian GNU/Linux netstd Vulnerabilities

Bugtraq ID: 324
Class: Boundary Condition Error
CVE: CVE-1999-0914
CVE-1999-0389
CVE-1999-0799
Remote: No
Local: Yes
Published: Jan 03 1999 12:00AM
Updated: Jul 11 2009 12:16AM
Credit: This vulnerability was posted to bugtraq in a Debian Security Announcement <debian-security-announce@LISTS.DEBIAN.ORG> on January 3, 1999.
Vulnerable: Stanford University bootpd 2.4.3
Debian Linux 2.0
Debian Linux 1.3.1
Debian Linux 1.3
Debian Linux 1.2
Debian Linux 1.1
Not Vulnerable: Debian Linux 2.0 r5


 

Privacy Statement
Copyright 2010, SecurityFocus