libncbi6 Insecure Temporary File Creation Vulnerability

Bugtraq ID: 32401
Class: Design Error
CVE: CVE-2008-5149
Remote: No
Local: Yes
Published: Aug 11 2008 12:00AM
Updated: Nov 21 2008 10:43PM
Credit: Dmitry E. Oboukhov
Vulnerable: Debian libncbi6 6.1.20080302
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus