hf Local Privilege Escalation Vulnerability

The 'hf' package is prone to a local privilege-escalation vulnerability.

A local attacker may exploit this issue to gain elevated privileges.

This issue affects hf 0.7.3 and 0.8; other versions may also be vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus