COMS 'dynamic.php' Cross Site Scripting Vulnerability

Bugtraq ID: 32459
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 24 2008 12:00AM
Updated: Nov 25 2008 09:52PM
Credit: Pouya_Server
Vulnerable: COMS COMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus