Werner Hilversum FAQ Manager 'catagorie.php' SQL Injection Vulnerability

Bugtraq ID: 32466
Class: Input Validation Error
CVE: CVE-2008-5287
Remote: Yes
Local: No
Published: Nov 25 2008 12:00AM
Updated: May 07 2015 05:20PM
Credit: cOndemned
Vulnerable: Werner Hilversum FAQ Manager 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus