Chipmunk Topsites 'start' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 32470
Class: Input Validation Error
CVE: CVE-2008-7072
Remote: Yes
Local: No
Published: Nov 25 2008 12:00AM
Updated: Apr 16 2015 05:51PM
Credit: ZoRLu
Vulnerable: Chipmunk PHP Scripts Chipmunk Topsites
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus