ParsBlogger 'blog.asp' SQL Injection Vulnerability

Bugtraq ID: 32488
Class: Input Validation Error
CVE: CVE-2008-5637
Remote: Yes
Local: No
Published: Nov 26 2008 12:00AM
Updated: Apr 16 2015 05:51PM
Credit: BorN To K!LL
Vulnerable: ParsBlogger ParsBlogger 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus